RubyGems Navigation menu

nexty 0.20

A command line interface to your Nexpose VA tool

Versions:

  1. 0.30 - December 18, 2012 (8.5 KB)
  2. 0.20 - October 4, 2012 (8 KB)

Authors:

  • Paolo Perego

Owners:

857c770ccb0a8e869994f663f09b22ec

Total downloads 1,543

For this version 782

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'nexty', '~> 0.20' = Copy to clipboard Copied!

install:
gem install nexty -v 0.20 = Copy to clipboard Copied!

Links: