RubyGems Navigation menu

nifti 0.0.2

A pure Ruby API to the NIfTI Neuroimaging Format

Gemfile
          gem 'nifti', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install nifti
  
  
  
  
  
  
  

Licenses:

  • LGPLv3

Total downloads 1,563

For this version 326

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 11, 2014 (6.21 MB)
  2. 0.0.1 - February 7, 2011 (1.16 MB)