RubyGems Navigation menu

nogara-simple_captcha 0.1.1

SimpleCaptcha is available to be used with Rails 3 or above and also it provides the backward compatibility with previous versions of Rails.

Gemfile
          gem 'nogara-simple_captcha', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install nogara-simple_captcha
  
  
  
  
  
  
  

Authors:

  • Pavlo Galeta, Igor Galeta

Owners:

Total downloads 1,384

For this version 1,384

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - November 18, 2010 (11.5 KB)