RubyGems Navigation menu

noid 0.7.1

Nice Opaque Identifier

Gemfile
          gem 'noid', '~> 0.7.1'
  
  
  
  
  
  
  

install
          gem install noid
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 36,646

For this version 2,514

Show all versions (16 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.7.1 - September 16, 2014 (10.5 KB)
  2. 0.7.0 - January 15, 2014 (10 KB)
  3. 0.6.6 - March 27, 2013 (15 KB)
  4. 0.6.5 - March 8, 2013 (15 KB)
  5. 0.5.5 - April 24, 2012 (9 KB)
Show all versions (16 total)