RubyGems.org

noodle

0.2.0

Use bundler to get your .NET assembly dependencies.

installgem install noodle -v 0.2.0
Authors

Matt Burke

4,030 total downloads 1,253 for this version
Owners

0bf208eebdab7c5d16152f70a1ee837f

Gemfile
gem 'noodle', '~> 0.2.0'
Versions
  1. 0.3.0 August 27, 2010 (7.5 KB)
  2. 0.2.1 August 13, 2010 (7 KB)
  3. 0.2.0 August 11, 2010 (7 KB)
Show all versions (4 total)
Development Dependencies
  1. rspec >= 1.2.9
  2. yard >= 0