RubyGems Navigation menu

noopi 1.1.0

Noopi is a ruby wrapper for Noop API (REST)

Gemfile
          gem 'noopi', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install noopi
  
  
  
  
  
  
  

Authors:

  • Julien DUMAS

Owners:

Total downloads 6,064

For this version 815

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - November 20, 2012 (4.5 KB)
  2. 1.0.6 - August 9, 2011 (4.5 KB)
  3. 1.0.5 - May 25, 2011 (4.5 KB)
  4. 1.0.4 - May 25, 2011 (3 KB)
  5. 1.0.3 - May 11, 2011 (4.5 KB)
Show all versions (7 total)

Runtime Dependencies: