RubyGems Navigation menu

norikra-udf-woothee 0.0.1-java

Woothee UDF for Norikra

Gemfile
          gem 'norikra-udf-woothee', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install norikra-udf-woothee
  
  
  
  
  
  
  

Authors:

  • TAGOMORI Satoshi

Owners:

Licenses:

  • GPLv2

Total downloads 517

For this version 517

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 14, 2013 java (60 KB)

Runtime Dependencies: