RubyGems Navigation menu

nostos-target-voyager 0.0.4

Nostos Target Driver for Voyager ILS

Versions:

  1. 0.0.4 - April 22, 2011 (7 KB)
  2. 0.0.2 - April 15, 2011 (6 KB)
  3. 0.0.1 - April 12, 2011 (6 KB)
Show all versions (4 total)

Runtime Dependencies:

Authors:

  • Brice Stacey

Owners:

96006396668fe3728ab7a98d05038a91

Total downloads 3,346

For this version 1,184

Show all versions (4 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'nostos-target-voyager', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install nostos-target-voyager = Copy to clipboard Copied!

Links: