RubyGems Navigation menu

not_so_simple_form 0.0.1

Forms made (not so) easy!

Gemfile
          gem 'not_so_simple_form', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install not_so_simple_form
  
  
  
  
  
  
  

Authors:

  • Daniel Harrington

Owners:

Licenses:

  • MIT

Total downloads 383

For this version 383

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 28, 2014 (6 KB)

Runtime Dependencies:

Development Dependencies: