RubyGems Navigation menu

notifiers 1.2.2

Use Growl and Lib-Notify in a simple and clean way.

Gemfile
          gem 'notifiers', '~> 1.2.2'
  
  
  
  
  
  
  

install
          gem install notifiers
  
  
  
  
  
  
  

Total downloads 9,827

For this version 399

Required Ruby Version: None

Links:

Versions:

  1. 1.2.2 - February 24, 2014 (9 KB)
  2. 1.2.1 - February 5, 2014 (9 KB)
  3. 1.2.0 - January 12, 2014 (8 KB)
  4. 1.1.0 - October 30, 2010 (6.5 KB)
  5. 1.0 - October 28, 2010 (6 KB)

Development Dependencies: