RubyGems Navigation menu

notifyjs_rails 0.0.2

This is a gem for Rails app, based in Notify.js implementation

Gemfile
          gem 'notifyjs_rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install notifyjs_rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,181

For this version 705

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 22, 2013 (12.5 KB)
  2. 0.0.1 - August 22, 2013 (12.5 KB)

Development Dependencies: