RubyGems Navigation menu

notifyme 1.1.5

NotifyMe is a monitoring script, it can monitor processes, services etc. with ruby scripts.

Gemfile
          gem 'notifyme', '~> 1.1.5'
  
  
  
  
  
  
  

install
          gem install notifyme
  
  
  
  
  
  
  

Total downloads 10,992

For this version 680

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.5 - March 3, 2013 (8 KB)
  2. 1.1.4 - January 17, 2013 (9 KB)
  3. 1.1.3 - January 16, 2013 (8.5 KB)
  4. 1.1.2 - January 15, 2013 (8.5 KB)
  5. 1.1.1 - January 15, 2013 (8.5 KB)
Show all versions (13 total)