RubyGems Navigation menu

notty 1.0.0

This ridiculous gem inspired by the epic pull request thread at https://github.com/rails/rails/pull/258.

Gemfile
          gem 'notty', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install notty
  
  
  
  
  
  
  

Authors:

  • Ernie Miller

Owners:

Total downloads 1,184

For this version 1,184

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - April 12, 2011 (6 KB)

Development Dependencies: