RubyGems Navigation menu

nouislider-rails 7.0.2

Currently tracking 7.0.2 of jquery-noUiSlider: https://github.com/leongersen/noUiSlider). All credit and thanks to @leongersen for the awesome library.

Gemfile
          gem 'nouislider-rails', '~> 7.0.2'
  
  
  
  
  
  
  

install
          gem install nouislider-rails
  
  
  
  
  
  
  

Authors:

  • Charles Lee

Owners:

Licenses:

  • MIT

Total downloads 1,882

For this version 570

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 7.0.2 - September 9, 2014 (63 KB)
  2. 7.0.1 - September 2, 2014 (62.5 KB)
  3. 6.2.0 - July 9, 2014 (57.5 KB)
  4. 6.1.0 - May 7, 2014 (56.5 KB)
  5. 6.0.1 - March 17, 2014 (57 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: