RubyGems Navigation menu

nov-ruby-openid 2.1.9

A library for consuming and serving OpenID identities.

Versions:

  1. 2.1.9 - January 17, 2011 (446 KB)

Authors:

  • nov matake

Owners:

48ae3f36c0d73d2fa0f07f99ed5f66fd

Total downloads 1,328

For this version 1,328

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'nov-ruby-openid', '~> 2.1.9' = Copy to clipboard Copied!

install:
gem install nov-ruby-openid = Copy to clipboard Copied!

Links: