RubyGems Navigation menu

novelys_authlogic 2.1.6

An experimental fork of Authlogic that aims to work with Rails 3 and MongoMapper (and other DBS in the future I hope).

Gemfile
          gem 'novelys_authlogic', '~> 2.1.6'
  
  
  
  
  
  
  

install
          gem install novelys_authlogic
  
  
  
  
  
  
  

Total downloads 5,753

For this version 1,519

Required Ruby Version: None

Links:

Versions:

  1. 2.1.6 - February 3, 2010 (74 KB)
  2. 2.1.5 - February 3, 2010 (74 KB)
  3. 2.1.4 - February 3, 2010 (74 KB)
  4. 2.1.3 - February 2, 2010 (72.5 KB)

Runtime Dependencies: