RubyGems Navigation menu

nozomi 0.0.3

Opinionated Rails project templating: rspec, capybara, haml, sass, compass, etc

Gemfile
          gem 'nozomi', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install nozomi -v 0.0.3
  
  
  
  
  
  
  

Total downloads 6,434

For this version 1,264

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - November 24, 2010 (8 KB)
  2. 0.0.3 - November 23, 2010 (8 KB)
  3. 0.0.2 - September 27, 2010 (8 KB)
  4. 0.0.1 - September 14, 2010 (7.5 KB)
  5. 0.0.0 - September 14, 2010 (7.5 KB)