RubyGems Navigation menu

npo_assets 0.4.0

Wrapper for media db

Gemfile
          gem 'npo_assets', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install npo_assets -v 0.4.0
  
  
  
  
  
  
  

Authors:

  • Bart Zonneveld

Owners:

Total downloads 18,890

For this version 1,047

Show all versions (16 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - August 15, 2011 (9 KB)
  2. 0.4.3 - July 12, 2011 (8.5 KB)
  3. 0.4.2 - July 12, 2011 (8.5 KB)
  4. 0.4.1 - May 1, 2011 (8.5 KB)
  5. 0.4.0 - April 11, 2011 (8.5 KB)
Show all versions (16 total)

Development Dependencies: