RubyGems Navigation menu

nserror-schemenumber-js-rails 0.0.2

SchemeNumber.JS packaged for the Rails 3.1+ Asset Pipeline, both the Coffee, JS, and min.JS versions.

Versions:

  1. 0.0.2 - August 29, 2013 (62.5 KB)
  2. 0.0.1 - August 28, 2013 (62.5 KB)

Runtime Dependencies:

Authors:

  • Chris Miller

Owners:

D5fcdcf81168b7c93c2eccccf13195bd

Total downloads 1,025

For this version 528

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'nserror-schemenumber-js-rails', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install nserror-schemenumber-js-rails = Copy to clipboard Copied!

Links: