RubyGems Navigation menu

nsi-abntformat 1.0.4

Transforms objects containing documentation metadata in bibliographic references on ABNT format

Gemfile
          gem 'nsi-abntformat', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install nsi-abntformat
  
  
  
  
  
  
  

Total downloads 5,905

For this version 1,210

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - June 5, 2012 (8.5 KB)
  2. 1.0.3 - May 2, 2012 (8.5 KB)
  3. 1.0.2 - May 2, 2012 (8.5 KB)
  4. 1.0.1 - April 25, 2012 (8.5 KB)
  5. 1.0.0 - April 4, 2012 (8.5 KB)
Show all versions (6 total)

Runtime Dependencies: