RubyGems Navigation menu

nsisam 0.7.6

A simple gem to access a SAM node. For more info about SAM visit www.github.com/nsi-iff/sam_buildout.

Gemfile
          gem 'nsisam', '~> 0.7.6'
  
  
  
  
  
  
  

install
          gem install nsisam -v 0.7.6
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 30,024

For this version 742

Show all versions (33 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.7 - December 13, 2012 (12.5 KB)
  2. 0.7.6 - November 30, 2012 (12.5 KB)
  3. 0.7.5 - September 27, 2012 (12.5 KB)
  4. 0.7.4 - September 26, 2012 (12.5 KB)
  5. 0.7.3 - September 26, 2012 (13 KB)
Show all versions (33 total)