RubyGems Navigation menu

ntswf 2.1.1

A layer around AWS SWF

Versions:

  1. 2.1.1 - August 18, 2014 (13 KB)
  2. 2.1.0 - July 14, 2014 (13 KB)
  3. 2.0.9 - June 23, 2014 (13 KB)
  4. 2.0.8 - May 12, 2014 (13 KB)
  5. 2.0.7 - March 31, 2014 (13 KB)
Show all versions (21 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Infopark AG

Owners:

B2af0a6e26364c90ac349e3a59d429ca

Total downloads 7,131

For this version 413

Show all versions (21 total)

Required Ruby Version: >= 1.9.3

Licenses:

LGPL-3.0

Gemfile:
gem 'ntswf', '~> 2.1.1' = Copy to clipboard Copied!

install:
gem install ntswf = Copy to clipboard Copied!

Links: