RubyGems Navigation menu

nulogy-sequel-rails 0.3.9

Ruby gem for integrating Sequel with your Rails 3 app

Versions:

  1. 0.3.9 - October 15, 2012 (16 KB)
  2. 0.3.8 - September 19, 2012 (16 KB)

Runtime Dependencies:

Authors:

  • Brasten Sager (brasten), Jonathan TRON, Elliot Winkler, Nulogy

Owners:

4d4c378e3a10e2d01a636a33c359734c

Total downloads 3,004

For this version 1,246

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'nulogy-sequel-rails', '~> 0.3.9' = Copy to clipboard Copied!

install:
gem install nulogy-sequel-rails = Copy to clipboard Copied!

Links: