RubyGems Navigation menu

numonic 0.0.1

Easily memorize long numbers using mnemonics

Gemfile
          gem 'numonic', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install numonic
  
  
  
  
  
  
  

Licenses:

  • bsd

Total downloads 521

For this version 521

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 9, 2013 (6 KB)