RubyGems Navigation menu

nvtristrip-ruby 0.5.0

Interface for NvTriStrip triangle stripification library.

Gemfile
          gem 'nvtristrip-ruby', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install nvtristrip-ruby
  
  
  
  
  
  
  

Authors:

  • Mikko Lehtonen

Owners:

Total downloads 1,441

For this version 1,440

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - May 3, 2006 (34.5 KB)