RubyGems.org

nwrfc

0.0.5

SAP Netweaver RFC Library Wrapper using Ruby-FFI

installgem install nwrfc -v 0.0.5
Authors

Martin Ceronio

6,245 total downloads 1,678 for this version
Owners

2b145518aa5a6dbf09cc9ef7c7ae428b

Gemfile
gem 'nwrfc', '~> 0.0.5'
Versions
  1. 0.0.6 June 30, 2014 (18.5 KB)
  2. 0.0.5 March 9, 2012 (17.5 KB)
  3. 0.0.4 February 28, 2012 (17 KB)
  4. 0.0.3 February 23, 2012 (16.5 KB)
  5. 0.0.2 February 22, 2012 (15.5 KB)
Show all versions (7 total)
Runtime Dependencies
  1. ffi >= 1.0.11