RubyGems Navigation menu

oa-blip 0.0.1

OmniAuth strategy for blip.pl OAuth

Gemfile
          gem 'oa-blip', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install oa-blip
  
  
  
  
  
  
  

Authors:

  • Michał Łomnicki

Owners:

Total downloads 1,380

For this version 1,380

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 10, 2011 (5 KB)

Runtime Dependencies: