RubyGems Navigation menu

oa-mailru 0.0.3

OmniAuth extension for mail.ru authentication

Gemfile
          gem 'oa-mailru', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install oa-mailru
  
  
  
  
  
  
  

Authors:

  • Alexander Gorkunov

Owners:

Total downloads 4,302

For this version 1,553

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - December 2, 2010 (15.5 KB)
  2. 0.0.2 - November 17, 2010 (8.5 KB)
  3. 0.0.1 - October 28, 2010 (8.5 KB)

Runtime Dependencies:

Development Dependencies: