RubyGems Navigation menu

oa-vkontakte 0.1.3

OmniAuth extension for vkontakte.ru authentication

Gemfile
          gem 'oa-vkontakte', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install oa-vkontakte -v 0.1.3
  
  
  
  
  
  
  

Authors:

  • Nick Recobra

Owners:

Total downloads 11,354

For this version 1,517

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - March 26, 2011 (9.5 KB)
  2. 0.2.1 - March 5, 2011 (9.5 KB)
  3. 0.2.0 - January 25, 2011 (9.5 KB)
  4. 0.1.4 - November 26, 2010 (9 KB)
  5. 0.1.3 - October 19, 2010 (8.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies: