RubyGems.org

oald_parser

0.2.4

Oxford Advanced Learner's Dictionary Parser

installgem install oald_parser -v 0.2.4
Authors

Victor Savkin

18,622 total downloads 990 for this version
Owners

7c6fd92ffda2f1165444bda7a03ed683

Gemfile
gem 'oald_parser', '~> 0.2.4'
Versions
  1. 0.2.5 July 25, 2011 (5.5 KB)
  2. 0.2.4 July 25, 2011 (5.5 KB)
  3. 0.2.3 July 1, 2011 (5.5 KB)
  4. 0.2.2 May 10, 2010 (5.5 KB)
  5. 0.2.1 May 10, 2010 (5.5 KB)
Show all versions (15 total)
Runtime Dependencies
  1. nokogiri >= 0
Development Dependencies
  1. rspec >= 0
  2. watchr >= 0