RubyGems Navigation menu

oauth-contacts 0.0.1

Getting mail contacts through OAuth 2.0 for Gmail and Hotmail

Gemfile
          gem 'oauth-contacts', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install oauth-contacts -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Joel AZEMAR

Owners:

Total downloads 2,064

For this version 966

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 22, 2012 (6.5 KB)
  2. 0.0.1 - February 21, 2012 (6.5 KB)

Development Dependencies: