RubyGems Navigation menu

oauth2-aptible 0.9.4

A Ruby wrapper for the OAuth 2.0 protocol built with a similar style to the original OAuth spec.

Versions:

  1. 0.9.4 - April 25, 2014 (19 KB)
  2. 0.9.4.aptible - March 9, 2014 (19 KB)

Development Dependencies:

Authors:

  • Frank Macreery

Owners:

4d87a1e8d200c185b90d492fec140175

Total downloads 5,449

For this version 4,585

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'oauth2-aptible', '~> 0.9.4' = Copy to clipboard Copied!

install:
gem install oauth2-aptible = Copy to clipboard Copied!

Links: