RubyGems Navigation menu

oauth2-provider-jonrowe 0.1.0

Simple OAuth 2.0 provider toolkit

Gemfile
          gem 'oauth2-provider-jonrowe', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install oauth2-provider-jonrowe
  
  
  
  
  
  
  

Authors:

  • James Coglan

Owners:

Total downloads 1,216

For this version 1,216

Required Ruby Version: None

Links: