RubyGems Navigation menu

oauth_provider 0.1.0

Makes it easy(er) to make an oauth provider.

Gemfile
          gem 'oauth_provider', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install oauth_provider
  
  
  
  
  
  
  

Authors:

  • Travis Reeder, tim@spork.in

Owners:

Total downloads 1,625

For this version 1,625

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - August 5, 2010 (12.5 KB)

Runtime Dependencies: