RubyGems Navigation menu

oauth_rails 0.0.1

OAuth magic for Rails

Gemfile
          gem 'oauth_rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install oauth_rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 200

For this version 200

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - August 11, 2014 (7.5 KB)

Runtime Dependencies:

Development Dependencies: