RubyGems.org

obcd

0.1.0

Deal with obsessive compulsive issues of programmers in Objective-C.

installgem install obcd
Authors

Daniel Doubrovkine

1,400 total downloads 1,400 for this version
Owners

3d925b45ac07ec0ae5bd04888f6c5b61

Licenses

MIT

Gemfile
gem 'obcd', '~> 0.1.0'
Versions
  1. 0.1.0 March 28, 2014 (9 KB)
Runtime Dependencies
  1. activesupport >= 0
  2. gli >= 0
Ruby Dependency
  1. >= 1.9.3