RubyGems Navigation menu

objectreload-vote_fu 0.1.2

VoteFu provides the ability to have multiple voting entities on an arbitrary number of models in ActiveRecord.

Gemfile
          gem 'objectreload-vote_fu', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install objectreload-vote_fu -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Peter Jackson, Cosmin Radoi, Bence Nagy, Rob Maddox, Wojciech Wnętrzak

Total downloads 5,962

For this version 1,374

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - September 12, 2010 (13.5 KB)
  2. 0.1.2 - July 21, 2010 (14.5 KB)
  3. 0.1.1 - March 23, 2010 (14.5 KB)
  4. 0.1.0 - February 3, 2010 (14 KB)