RubyGems Navigation menu

obsidian 0.0.2

It's metastable

Gemfile
          gem 'obsidian', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install obsidian -v 0.0.2
  
  
  
  
  
  
  

Total downloads 7,023

For this version 1,362

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - October 30, 2008 (12 KB)
  2. 0.0.4 - July 9, 2008 (11 KB)
  3. 0.0.3 - April 11, 2008 (10.5 KB)
  4. 0.0.2 - April 7, 2008 (9.5 KB)
  5. 0.0.1 - April 4, 2008 (7 KB)

Runtime Dependencies: