RubyGems Navigation menu

obtuse 0.0.1

A Stack-oriented programming language, optimized for brevity.

Gemfile
          gem 'obtuse', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install obtuse -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Utkarsh Kukreti

Owners:

Total downloads 1,424

For this version 678

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 19, 2012 (9.5 KB)
  2. 0.0.1 - December 17, 2012 (6.5 KB)

Runtime Dependencies: