RubyGems Navigation menu

occi-cli 4.3.1

This gem is a client implementation of the Open Cloud Computing Interface in Ruby

Versions:

  1. 4.3.1 - October 13, 2014 (24.5 KB)
  2. 4.3.0 - October 10, 2014 (24.5 KB)
  3. 4.3.0.beta.3 - October 6, 2014 (24.5 KB)
  4. 4.3.0.beta.2 - October 5, 2014 (24.5 KB)
  5. 4.2.5 - June 10, 2014 (24 KB)
Show all versions (33 total)

Authors:

  • Florian Feldhaus, Piotr Kasprzak, Boris Parak

Owners:

Ac8f9542272bf8645f75cf38eb6debbe3f3a07d9a3dd95f1bfe48712f6079ed1

Total downloads 6,817

For this version 187

Show all versions (33 total)

Required Ruby Version: >= 1.9.3

Licenses:

Apache License, Version 2.0

Gemfile:
gem 'occi-cli', '~> 4.3.1' = Copy to clipboard Copied!

install:
gem install occi-cli = Copy to clipboard Copied!

Links: