RubyGems Navigation menu

ocelots 0.0.2

Command line wrapper for ocelots api

Versions:

  1. 0.0.4 - November 17, 2012 (6.5 KB)
  2. 0.0.3 - November 6, 2012 (6.5 KB)
  3. 0.0.2 - September 20, 2012 (5.5 KB)
  4. 0.0.1 - September 19, 2012 (5.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Mark Ryall

Owners:

483aefd0bfd88e15aa4383785c679c2d

Total downloads 3,631

For this version 1,114

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ocelots', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install ocelots -v 0.0.2 = Copy to clipboard Copied!

Links: