RubyGems Navigation menu

octokit 0.6.4

Simple wrapper for the GitHub API v2

Gemfile
          gem 'octokit', '~> 0.6.4'
  
  
  
  
  
  
  

install
          gem install octokit -v 0.6.4
  
  
  
  
  
  
  

Total downloads 772,735

For this version 3,931

Show all versions (86 total)

Required Ruby Version: None

Links: