RubyGems Navigation menu

octonore 1.0.1

An octolicious wrapper around the Gitignore Templates API.

Versions:

  1. 1.0.1 - May 30, 2013 (10.5 KB)
  2. 1.0.0 - May 30, 2013 (10 KB)
  3. 0.0.3 - May 23, 2013 (8.5 KB)
  4. 0.0.2 - May 23, 2013 (8 KB)
Show all versions (5 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Zach Latta

Owners:

357835745b88595eb274d9cb5ea54519

Total downloads 2,432

For this version 665

Show all versions (5 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'octonore', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install octonore = Copy to clipboard Copied!

Links: