RubyGems.org

octopod

0.1.1

Command-line wrapper for jekyll and octopod

installgem install octopod
Authors

Arne Eilermann

1,151 total downloads 592 for this version
Owners

00d9c9d39fb8e705c78d36abd97461fd

Licenses

MIT

Gemfile
gem 'octopod', '~> 0.1.1'
Versions
  1. 0.1.1 February 28, 2013 (8 KB)
  2. 0.1.0 February 27, 2013 (8 KB)
Runtime Dependencies
  1. jekyll >= 0
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0