RubyGems Navigation menu

oembed_client 0.1.2

A simple abstract oEmbed Client for ruby.

Gemfile
          gem 'oembed_client', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install oembed_client
  
  
  
  
  
  
  

Total downloads 3,177

For this version 1,125

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - October 10, 2011 (9 KB)
  2. 0.1.1 - October 10, 2011 (9 KB)
  3. 0.1.0 - October 10, 2011 (9 KB)

Runtime Dependencies: