RubyGems Navigation menu

ofx_parser 1.0.6

ofx-parser is an OFX 1.x parser written in Ruby. Forked from original ofx-parser gem to remove UK monetary support

Versions:

  1. 1.0.6 - February 22, 2011 (1.47 MB)
Show all versions (3 total)

Runtime Dependencies:

Authors:

  • Andrew A. Smith, Armand du Plessis

Owners:

366b3612e3a18f3e87c8cf7586af08b7

Total downloads 1,772

For this version 1,764

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ofx_parser', '~> 1.0.6' = Copy to clipboard Copied!

install:
gem install ofx_parser = Copy to clipboard Copied!

Links: