RubyGems Navigation menu

ohm-expire 0.1.0

A simple but useful plugin for Ohm that enables control over Redis TTL through Ohm

Gemfile
          gem 'ohm-expire', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ohm-expire -v 0.1.0
  
  
  
  
  
  
  

Total downloads 11,573

For this version 878

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3.2 - May 10, 2012 (6 KB)
  2. 0.1.3.1 - May 10, 2012 (6 KB)
  3. 0.1.3 - May 10, 2012 (6 KB)
  4. 0.1.2 - May 10, 2012 (6 KB)
  5. 0.1.1 - May 10, 2012 (5.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: