RubyGems Navigation menu

oldrelic 0.5

Ruby Wrapper for New Relic API and stuff.

Gemfile
          gem 'oldrelic', '~> 0.5'
  
  
  
  
  
  
  

install
          gem install oldrelic
  
  
  
  
  
  
  

Authors:

  • Jen Oslislo

Owners:

Total downloads 1,963

For this version 1,006

Required Ruby Version: None

Links:

Versions:

  1. 0.5 - April 14, 2012 (3.5 KB)
  2. 0.4 - April 14, 2012 (3.5 KB)

Runtime Dependencies: