RubyGems Navigation menu

oldskool-puppet 0.0.3

description: Generate documentation for Puppet types

Gemfile
          gem 'oldskool-puppet', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install oldskool-puppet
  
  
  
  
  
  
  

Total downloads 2,978

For this version 1,054

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 28, 2012 (4.5 KB)
  2. 0.0.2 - January 28, 2012 (4.5 KB)
  3. 0.0.1 - January 28, 2012 (4.5 KB)

Runtime Dependencies: