RubyGems Navigation menu

oma 0.0.2

Communicate with OpenSRS' Email Platform using the OMA protocol

Gemfile
          gem 'oma', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install oma
  
  
  
  
  
  
  

Total downloads 2,544

For this version 941

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 27, 2012 (4 KB)
  2. 0.0.1 - November 15, 2011 (4.5 KB)
  3. 0.0.1b - November 15, 2011 (4.5 KB)
  4. 0.0.1a - November 15, 2011 (4.5 KB)

Runtime Dependencies: